[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Broken potato packages

On Tue, Jun 01, 1999 at 07:54:36PM -0500, Sean Kelly wrote:

> wmss depends on libwraster1 (>= 0.20.3)
> libwraster1 is missing.

wmss is no longer in the archive.  I remember filing a bug against
ftp.debian.org, and I remember getting a confirmation after the bug was
closed.  wmss has been replaced by wsoundprefs, and wsoundprefs has been
recompiled with libwraster2.  Please file bugs if any of these is not true.


Reply to: