[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: slink release delayed

Wichert Akkerman <wakkerma@cs.leidenuniv.nl> writes:

> Previously Guy Maor wrote:
> > I was unclear.  I'm only suggesting to remove the pcmcia modules for
> > 2.0.34, not the kernel-image.  Laptop users can use 35 or 36.
> We stil need to fix the bugreport about wrong symbols in the 2.0.36
> pcmcia modules *now*, because it also means the boot-floppies have to
> be rebuild..

I think you mean 2.0.34 rather than 2.0.34.  There was a bug report
against pcmcia-modules-2.0.36, but that has been fixed for a few days, 
so I closed it a few minutes ago.

Kevin Dalley

Reply to: