[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: gdk-imlib needs imlib-dev to work


Okay, it looks like I put `libimlib-*' in the Imlib packages instead of
the gdk-imlib packages where they appear to belong.

I'll do a new build and let you know the results.

Ossama Othman <othman@cs.wustl.edu>
58 60 1A E8 7A 66 F4 44  74 9F 3C D4 EF BF 35 88  1024/8A04D15D 1998/08/26

Reply to: