[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Getting Slink compatible with Linux-2.2.0

Gergely Madarasz wrote:
> Another problem: bootpc from the netstd package does not work with 2.2.
> Btw the kernel has bootp support itself, but it can't be used with pnp
> network cards which need isapnp initialization. So my network setup which
> used bootp breaks with 2.2...

But is that specific problem Debian/slink related..? That is, does it work
correctly with potato?


Reply to: