[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Packages to be removed from hamm

> ircii             21683  ircii: ircii is non-free! [26]  (Bernd Eckenfels <ecki@debian.org>)
> tkirc                    depends on ircii
> In addition to these two packages, bitchx and epic should also be
> removed.

Why?  Neither has any dependancy on ircii or tkirc.

                                 ( bcwhite@verisim.com )

 Generated by Signify v1.04.  For this and more, visit http://www.verisim.com/

To UNSUBSCRIBE, email to debian-devel-request@lists.debian.org
with a subject of "unsubscribe". Trouble? Contact listmaster@lists.debian.org

Reply to: