[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

hamm: libc5 conflicts with both locales and wg15-locales

The current version of libc5 on hamm (5.4.33-7) conflicts with wg15-locales
and also with locales (<=2.0.4-1).  However, the current version of locales
in hamm is 2.0.4-1, so there is no version of locales that can be used with

Is this an error? or should there be a later locales package?

Oliver Elphick                                Oliver.Elphick@lfix.co.uk
Isle of Wight                                  http://lfix.co.uk/oliver

     Make it idiot-proof, and someone will breed a better idiot.

TO UNSUBSCRIBE FROM THIS MAILING LIST: e-mail the word "unsubscribe" to
debian-devel-request@lists.debian.org . 
Trouble?  e-mail to templin@bucknell.edu .

Reply to: