[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Work-Needing and Prospective Packages

On Sun, 6 Jul 1997, Philippe Troin wrote:

> 6.  Programs that aren't available yet in Debian
> Programs listed in this section aren't yet available as Debian
> packages, but there has been an expressed desire to include them.

I just discovered that there is a "Linux Explorer" (imitates the M$
Windoze Explorer). It compiles without problems and is based on Qt 1.2.
Note, that the current version (0.71) does still have a few problems (I
just played around with it a few minutes) but it would be nice to have it
in Debian. 

Since I don't have time for another package, please add this to your list.

The URL is:




--          _,,     Christian Schwarz
           / o \__   schwarz@monet.m.isar.de, schwarz@schwarz-online.com,
           !   ___;   schwarz@debian.org, schwarz@mathematik.tu-muenchen.de
           \  /        
  \\\______/  !        PGP-fp: 8F 61 EB 6D CF 23 CA D7  34 05 14 5C C8 DC 22 BA
   \          /         http://fatman.mathematik.tu-muenchen.de/~schwarz/

TO UNSUBSCRIBE FROM THIS MAILING LIST: e-mail the word "unsubscribe" to
debian-devel-request@lists.debian.org . 
Trouble?  e-mail to templin@bucknell.edu .

Reply to: