[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: elf-x11r6lib? (was: Revised Virtual Package Names List)

Christian Schwarz <schwarz@monet.m.isar.de> writes:

> If I remember right, Guy said that elf-x11r6lib has to be used, but this
> is not on your list. Which one should I use?

The programmer's manual says to use elf-x11r6lib.  I remember that
Stephen E. said that we should now use xlib6.  I'm sure he'll retain
downward compatibility by continuing to provide elf-x11r6lib in xlib6,
so elf-x11r6lib is a safe bet.


TO UNSUBSCRIBE FROM THIS MAILING LIST: e-mail the word "unsubscribe" to
debian-devel-REQUEST@lists.debian.org . Trouble? e-mail to Bruce@Pixar.com

Reply to: