[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]


Hi Everyone...

Just a little note, I just installed the current Debian from floppy to do a
little more beta testing (everything went perfectly except the modules, but
I think you may know about that) and I found that the normal system install
comes with libc5 5.2.18-5 installed.  However, libc5-dev in devel requires
on 5.2.18-6 - How is one meant to install it if there is no such updated 
package? (well, not on ftp.debian.org anyway).



Reply to: