[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Bug#1426: pine' dependencies wrt mail



Dale Scheetz writes ("Re: Bug#1426: `pine' dependencies wrt mail"):
...
> The next version of pine will declare:
>
> Depends: libc5, ncurses3.0
> Suggests: mail-delivery-agent
> Provides: mail-reader
>
> This, in my estimation, clears up this bug and will be reported done
> after the next release of pine.

Thanks, but that should be `mail-transport-agent', as in the list of
virtual package names in project/standards.

Ian.


Reply to: