[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: FreeBSD 9.1


Robert Millan <rmh@debian.org> writes:
>> And may be previously crashing new (aka bigger) kernels
>> during boot due to limit of the loader.
>> The limit have been multiplied by 16 in #699002.

Oah thanks for the pointer! Would explain why I couldn't boot any newer
kfreebsd-10 and 9.1 kernels here. Seems I need to upgrade to unstable
grub! Robert, it's probably a good idea then to have the newer kernel
packages break(?) older grub or something right?


9FED 5C6C E206 B70A 5857  70CA 9655 22B9 D49A E731
Debian Developer | Lisp Hacker | CaCert Assurer

Reply to: