[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Bug#589213: Do not install Exim in minimal system

On Sunday 18 July 2010, Daniel Richard G. wrote:
> So if I had used the one from
> http://http.us.debian.org/debian/dists/sid/main/installer-amd64/current/
> it would have worked?

No. Those are *not* daily built images. Follow the relevant links from the 
page I referred to! For netboot you need "other images".

> But it's identical to the one for squeeze...

Correct. Both are the last D-I release, not daily builds.

Reply to: