[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Sata and Ati Xpress 200

karel04@gmail.com wrote:
Well, I tried a 2.6.10 kernel from an ubuntu release.  But the AMD 64
debian releases from alioth behaved in a strange way.  At startup it
asks you to choose between linux, linux26, expert and expert26 but
none of the *26 files are found... strange (probably just another

The linux and expert images use a 2.6 kernel, despite the installer's messages.

Javier Kohen <jkohen@fibertel.com.ar>
ICQ: blashyrkh #2361802
Jabber: jkohen@jabber.org

Reply to: