[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: gcc-3.4 to unstable for amd64?

On Mon, May 10, 2004 at 06:11:35PM -0300, Peter Cordes wrote:
>  I don't know which repository my system got libgmp3 4.1.2-4.1 from, but it
> has that problem, along with fakeroot 0.9.5.

recompiled versions are pending upload or in incoming.

Frederik Schueler


Reply to: