[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Bug#79302: problems with apache-ssl on Alpha)

Henry House writes:
 > On Fri, Dec 15, 2000 at 01:43:34PM +0100, Christoph Martin wrote:
 > > Which version of libssl(-dev) do you use? Perhaps there is a missing
 > > dependency.
 > ii  libssl096-dev  0.9.6-1        SSL development libraries

Well, I checked that. RAND_egd_bytes should definitely be in
libssl096. Can you try to verify that with nm or strings?


Reply to: