[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Bug#79302: problems with apache-ssl on Alpha)



On Fri, Dec 15, 2000 at 01:43:34PM +0100, Christoph Martin wrote:
> Which version of libssl(-dev) do you use? Perhaps there is a missing
> dependency.

ii  libssl096-dev  0.9.6-1        SSL development libraries

-- 
Henry House
OpenPGP key available from http://hajhouse.org/hajhouse.asc

Attachment: pgplKA5TgKBFK.pgp
Description: PGP signature


Reply to: