[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: egcs updated on alpha.debian.nl

On Mon, 1 Feb 1999, Bart Warmerdam wrote:

>   Is the new egcs enough to start building new packages or do you need libc6
>   as well... Otherwise I can do some work when it gets installed about now. If
>   not I will wait until libc is available.
>   Looking at your message egcs is enough. But just to be sure.

Yes, it should be all.

>   BTW: I made a list with all packages that have a reference to register_info.
>        The list was mailed to the list last week.

Yes, I got a copy of this and printed it.  I've already began plugging
away at the list...(check uploads and installs for x.0.1 versions).


Reply to: