[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

XEmacs-binary? GNU-Emacs problem!

Hi folks, 

is there anyone out there, who can tell me where to find an 
alpha-binary version/package of XEmacs. I tried to compile it myself, 
but went out of memory when I tried to link the object files.
(emacs: eight megs and constantly swapping ;-) )

btw.: Has anyone encountered problems with gnu-emacs in the 
hamm-alpha dist. The executable in my installation seems to hang from 
time to time, top and ps show that it's working but it does not 
respond to any keystroke or window-event. The problem is not regular 
sometimes it works fine for hours, sometimes I have to kill it right 
from the start. It doesn't seem to be an X problem either because it 
also happens on the vt. 
Any comments ?

Dipl. Phys. Thomas Bruns                    phone : 0531/592-1217
Physikalisch Technische Bundesanstalt       Fax   :         -1205
Bundesalle 100                              e-mail: Thomas.Bruns@ptb.de
Postfach 3345
38023 Braunscweig

To UNSUBSCRIBE, email to debian-alpha-request@lists.debian.org
with a subject of "unsubscribe". Trouble? Contact listmaster@lists.debian.org

Reply to: