[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: gapt error



On Wed, Jul 31, 2002 at 11:16:20PM -0700, James Todd wrote:
>   GNOME Apt: Running dpkg...
> Setting up xbase-clients (4.1.0-14) ...

That version of the package is pretty seriously out of date.

Please use -16 (from woody) or -17 (from sid/unstable).

-- 
G. Branden Robinson                |
Debian GNU/Linux                   |      Ignorantia judicis est calamitas
branden@debian.org                 |      innocentis.
http://people.debian.org/~branden/ |

Attachment: pgpaChTP4uC3U.pgp
Description: PGP signature


Reply to: