[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: errors building a .deb

On Sun, May 01, 2005 at 06:33:20PM +0200, Michelle Konzack wrote:
> Hello Sonia,
> You have creates a native Debian Package which it is not.
> Please create a "normal" Debian package. (it is easy to do)

Huh? She's got proper versioning for a non-native package. 1.1-1, the -1
being the package version number. How is this a native package?

 - David Nusinow

Reply to: