[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Bug#276057: mediawiki packages



Le Lundi 25 Juillet 2005 16:59, Oliver Grawert a écrit :
> we're also moving towards php5 for breezy so i can probably provide some
> patches aginst them if debian does this move too in the future.

Note that the last mediawiki release does not support PHP 5.1.0beta3 as read 
in the main page: http://www.mediawiki.org/wiki/Main_Page

Romain
-- 

   mama say
   son, today look like a rainy day
   but the food I ain't got enough
   rain a fall but dutty tough

Attachment: pgpR2FD2lWCl4.pgp
Description: PGP signature


Reply to: