[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Bug#276057: mediawiki packages

Le Lundi 25 Juillet 2005 16:05, Andreas Tille a écrit :
> On Mon, 25 Jul 2005, [ISO-8859-1] Oliver Grawert wrote:
> > i made mediawiki package we'll use for ubuntu, since #276057 seems to
> > have made very slow progress and i need the package in ubuntu (for
> > edubuntu) before Aug 11th ...
> Well, I used the packages of Duck at
>           http://debian.duckcorp.org/
> without any problem.
> > feel free to grab them, they are (indeed) depending on ubuntu packages,
> > if you got any questions feel also free to bug me :)
> >
> > the packages can be found here:
> > http://www.grawert.net/mediawiki/

There are some updated packages available at

They are Duck's packages updated to last upstream release, with some important 
changes and corrections about files location and configuration messages.

Feel free to send back any remark..



   Could not recognize the faces standing over me;
   They were all dressed in uniforms of brutality.

Attachment: pgpDLhEW4Mayf.pgp
Description: PGP signature

Reply to: