[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: ClamAV update to 0.97 for Lenny (oldstable)

On Sat, Mar 5, 2011 at 13:32, Camaleón <noelamac@gmail.com> wrote:
> On Thu, 03 Mar 2011 20:42:06 +0100, Willi Mann wrote:
>> I guess the thread starter asked about the volatile-lenny version,
>> which is 0.96.5+dfsg-1~volatile1, which is vulnerable.
> Exactly, that's the version I've got installed, the one coming from
> volatile repo. So the question still remains: will be an update for
> lenny?

Wondering the same thing...  What can be done to help?

-Jim P.

Reply to: