[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: ClamAV update to 0.97 for Lenny (oldstable)

On Thu, 03 Mar 2011 20:42:06 +0100, Willi Mann wrote:

(Fourth retry. Direct reply to the mailing list. If it finally reaches 
the list, sorry for breaking the thread)

> Thomas Hochstein wrote:
>> Camaleón wrote:
>>> I just have read this notice:
>>> http://web.nvd.nist.gov/view/vuln/detail?vulnId=CVE-2011-1003
>> According to
>> <http://security-tracker.debian.org/tracker/CVE-2011-1003>, Lenny's
>> version is not vulnerable.
> I guess the thread starter asked about the volatile-lenny version, 
> is 0.96.5+dfsg-1~volatile1, which is vulnerable.

Exactly, that's the version I've got installed, the one coming from
volatile repo. So the question still remains: will be an update for 



Reply to: