[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: ClamAV update to 0.97 for Lenny (oldstable)

Thomas Hochstein wrote:

> Camaleón wrote:
>> I just have read this notice:
>> http://web.nvd.nist.gov/view/vuln/detail?vulnId=CVE-2011-1003
> According to
> <http://security-tracker.debian.org/tracker/CVE-2011-1003>, Lenny's
> version is not vulnerable.

I guess the thread starter asked about the volatile-lenny version, which is 
0.96.5+dfsg-1~volatile1, which is vulnerable.


Reply to: