[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Clamav won't update

Hi Paul,

On Saturday, 02 Jul 2005, you wrote:
> 0.85.1-0volatile1 is the current version in volatile.  0.86 hasn't made
> it there yet - dunno why.

There are currently some bugs which need to be fixed before we can push
the new version. We are working hard on that, but it might happen we
need to rebuild clamav one more time for all archs.

clamav 0.86.1 will be pushed as soon as it is ready, which should be

Martin Zobel-Helas <zobel@ftbfs.de>
debian-volatile team

Reply to: