[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Clamav won't update

Robert S wrote:
> I have the following in my /etc/apt/sources.list:
> deb http://public.planetmirror.com/pub/debian-volatile/ sarge/volatile main
> ...
> I've still got 0.85.1 installed:
> # aptitude show clamav
> Package: clamav
> State: installed
> Automatically installed: no
> Version: 0.85.1-2
> I've tried a mirror in Germany with the same result.
> Can somebody explain?

0.85.1-0volatile1 is the current version in volatile.  0.86 hasn't made
it there yet - dunno why.

Did you know?  OpenOffice.org has built-in PDF creation.  Better yet,
it's compatible with Microsoft Office, and free!  Find out more at

Attachment: signature.asc
Description: OpenPGP digital signature

Reply to: