[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

C++ compiler g++-4.9



Hi guys,
I am building a platform and I need to compile apache mesos from sources. The issue is that the guys the require support for specific c++11 features that in the 4.7 compiler currently supported by debian aren't there. Will the g++ compiler will be updated?We would like to use debian as the backbone operating system for our cluster.

regards

--
\n\m
"camel is a horse made up in a laboratory"

Reply to: