[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Using Weezy Debian

Hello !

I need a new version cyrus-2.4, but in squeeze is 2.2.
So, I see that weezzy, have a pakcage.
Then a I put wezzy in source.lists.
I installed, only package cyrus-2.4 of repository weeze.
Is my system can to make errors ?

Rodrigo Faria

Reply to: