[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: IMS installation

On Tue, Jun 05, 2012 at 08:33:49AM BST, G Madhavi wrote:
> Dear sir,
> Greeitngs,


> We want to install IMS server in debian(squeeze).for that we should install
>  java jdk version 1.5.
> In debian.org website the package is not available.

1.5 version of Java is quite old - I doubt you'll find it in any
recent Linux distribution.

> so help me for further process..

Use version 6 (or 7) of OpenJDK instead.


Reply to: