[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: (Solved) Re: multiboot problem in squeeze

On Mon, 14 May 2012 01:20:11 -0400, Long Wind wrote:

> Thank Camaleón!
> I decide I'll replace Mandrake 9.2 with etch and I have tested with etch
> etch can boot squeeze

Well, of course Etch -GRUB legacy- can boot Squeeze and Squeeze -GRUB2- 
can also boot Mandrake, but if that's an acceptable solution for you, 
fine then.

Anyway, I hope you have a compelling reason for running such old and 
unsupported operating system (etch/mandrake).



Reply to: