[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: "Gnome" package now requires installing "tracker"?

On Tue, Feb 14, 2012 at 04:04:09PM +0000, Camaleón wrote:
> Any document to support that statement?
> It will be indeed very sad to see that requirement coming from GNOME ;-(

Well, er, it is part of the GNOME project…


Reply to: