[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: iceweasel 4 on squeeze?



On Sat 26 Mar 2011 at 10:34:36 +1100, Scott Ferguson wrote:

> Both Iceweasel4 and Firefox4, on both Lenny and Squeeze do for me. I run
> KDE (3x and 4x respectively).

It was my misunderstanding of the Startup options which perplexed me a
little. Everything is sorted now. Thanks.


Reply to: