[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: ClamAV update to 0.97

On Ma, 15 mar 11, 09:54:00, D G Teed wrote:
> What I'm seeing now puzzles me.  I'm considering the same situation, except
> for squeeze.
> The packages site says .97 is available in lenny-volatile.
> But .97 is not showing up in squeeze-updates, which is supposed to replace
> volatile.
> I question whether the squeeze-updates really works as a replacement for
> volatile.
> I don't see mention of it in the debian packages reports.  e.g.:
> http://packages.debian.org/search?keywords=clamav

While you are right about clamav (did you try to contact the package 
maintainer?) it seems like packages.debian.org doesn't know that tzdata 
has a new version in squeeze-updates, although it is there. It seems 
like a glitch/bug in the scripts behind p.d.o.

Offtopic discussions among Debian users and developers:

Attachment: signature.asc
Description: Digital signature

Reply to: