[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: latest ppp does not connect


Hans-J. Ullrich a écrit :
> I am getting problems with the latest version of running ppp from squeeze. As 
> the version before was running well, I get no success in a connectio with the 
> latest version. I am using umtsmon which is calling ppp with some switches, 
> but it is the same, if I use pon, kppp, kde-ppp or similar - the latest ppp-
> version does not work.

It could be helpful that you provide some pppd logs, preferably with the
'debug' option.

Reply to: