[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: problem with ati driver in kernel 2.4

On 06/11/2010 08:18 PM, Long Wind wrote:
Thank Mark Allums !

I use kernel 2.4 because of producer, a video capturing application
video capturing is hard to learn and config

Are you implying that there's some specialized PCI card for which there's no known 2.6 driver?

As I'm happy with the old producer
I'm unwilling to spend more energy on learning/upgrading

My machine is HP vl420 running P4
with 128Mx3 memory

"There is usually only a limited amount of damage that can be
done by dull or stupid people. For creating a truly monumental
disaster, you need people with high IQs."
Thomas Sowell

Reply to: