[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Updating JRE in Lenny



On 2010-04-14, Sjoerd Hardeman <sjoerd@lorentz.leidenuniv.nl> wrote:
---SNIP---
> Liam O'Toole schreef:
---SNIP---
>> I don't see a lenny-backports version:
>>=20
>> 	http://packages.debian.org/search?keywords=3Dsun-java6-plugin
>>=20
>> Is it available but under a different name?
>>=20
> It's there (in non-free):
> http://www.backports.org/debian/pool/non-free/s/sun-java6/

Those packages are for etch, and are even older than those in lenny.

-- 
Liam O'Toole
Birmingham, United Kingdom



Reply to: