[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: LAME for Lenny



On Thu, Dec 24, 2009 at 2:19 PM, Bernard <bdebreil@teaser.fr> wrote:
> Hi to Everyone,
>
> On my older Sarge system, I used 'lame' to encode wav files to mp3. However
> I can't find 'lame' for Lenny. Could someone tell me where to find the
> appropriate package ?

You got some answers about debian-multimedia.  You can also compile
and install it. See:

http://wiki.freaks-unidos.net/mp3-encode


Reply to: