[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

newer python installation

hello, i am using lenny and i need to install
- python 2.6 and 3.0
- python(x,y) (available in ubuntu)
- vpython

and needed packages by those softwares;
as you already know they are not in lenny, but it seems to me they are
not yet in squeeze too.

Is there any way to get them working under debian lenny ?

Thank you very much in advance.


Reply to: