[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

GCC



Has anyone noticed any problems with Lenny's gcc 4.3.2?  Okay, I know
it's impossible.

But I'm imagining that I see a ${SOMETHING} in CFLAGS in the Makefile
not being expanded on Lenny amd64 when it is set in the environment,
but the identical code working (oops, being expanded) on an older
non-Debian computer.

Perhaps, recommend a psychiatrist?

--
Miguel


Reply to: