[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

alternative of grsecurity

Hello everybody,

Is there any alternative of grsecurity that is supported well by debian
developers in latest stable debian lenny?

It seems that current linux-patch-grsecurity2 don't compatible with stable
debian kernel and isn't supported by package maintainer. So I'm looking
for some alternative solution for kernel hardening.

Thank you.


Reply to: