[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

vmserver2 and 2.6.29


Now that 2.6.29 is available in Sid: vmserver2 fails to install.
There is a fix that has been posted here:
it's at the end of the thread.
You have to replace the modules in vmware-server-distrib/lib/modules/source.

You have wonder about who does what at those outfits like VMware and Nvidia.


Reply to: