[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

all config files need .conf



am running sid upgraded from etch always as root
now it when booting ... it brings out a lot of
"all config files need .conf"s ..
it says that things will be ignored in the future ..
my system  is a very simple one
then re-installing from the stable-lenny will be the casual way to
solve this problem?
or would it say the same thing anyway?

my sid is on mini9
so ... /etc/modprobe.d/alsa-base should not be ignored to bring out the sound

-- 
SaRiGaMa's Oil Vending Orchestra
is podcasting:
http://sarigama.namaste.jp/podcast/rss.xml
and supplying oil.py for free:
http://oilpy.blogspot.com/


Reply to: