[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: post-installation error

On 01/15/09 07:41, macdowell.smd@dpf.gov.br wrote:
dpkg: problemas de dependência impedem a configuração de
 linux-image-2.6-amd64 depende de linux-image-2.6.26-1-amd64; porém:
  Pacote linux-image-2.6.26-1-amd64 não está configurado ainda.

What does this mean in English?

dpkg: erro processando linux-image-2.6-amd64 (--configure):
 problemas de dependência - deixando desconfigurado

And this?

Also, Etch or Lenny?

Ron Johnson, Jr.
Jefferson LA  USA

"I am not surprised, for we live long and are celebrated poopers."

Reply to: