[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: error messages from apt-get

On Jul 31, 11:00 am, Jochen Schulz <m...@well-adjusted.de> wrote:
> http://packages.debian.org/search?keywords=xlispstat
> This shows that it was available in sarge (stable Debian version before
> etch). You might have success fetching the .deb manually and installing
> it with 'dpkg -i $package.deb'. But beware that dpkg doesn't handle
> dependencies.

Jochen, many thanks for the helpful commentaries on Debian package

Couldn't I add  http://packages.debian.org/sarge to /etc/apt/
sources.list and then say:

# apt-get install xlispstat


Best Regards,

New York City

Reply to: