[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: problem with postfix and libsasl2

On Mon, Oct 01, 2007 at 12:31:36AM +0200, Daniele Salatti wrote:
> I can't use it because of this error (I think). It's installed...but 
> someway not working. I'm following an how-to, and when I reach this 
> point (http://workaround.org/articles/ispmail-etch/#id28 - Authenticated 
> SMTP) I can't access my smtp as shown in the example. (Sorry, but my 
> english is not so good...)

Since Exim can handle auth SMTP, why not just use exim?


Reply to: