[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Issues dist-upgrading Etch to Lenny - 1 week old

please post up the libgphoto problem again...

It was a bit long to post but it's in there somewhere - i'm having issues with jadetex and other
packages as well, but those are not all that big of a deal. I do most of my camera work either with
digikam or by browsing the camera card in konqueror anyway.


Reply to: