[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: broken upgrade of postfix_2.3.7-3 -> 2.3.8-2 (etch) (SOLVED)



Michael Shuler wrote:
> Jochen Schulz wrote:
>> <http://bugs.debian.org/cgi-bin/bugreport.cgi?bug=415670>.
> 
> Thanks for the bug link, Jochen - there was no report in my bug search,
> prior to posting yesterday.  The notes on this bug seem to reflect all
> the same behavior I am seeing with 2.3.8-2.

postfix_2.3.8-2+b1 is working well for me today.

Kind Regards,
Michael


Confidentiality Notice: This e-mail message (including any attached or
embedded documents) is intended for the exclusive and confidential use of the
individual or entity to which this message is addressed, and unless otherwise
expressly indicated, is confidential and privileged information of Rackspace
Managed Hosting. Any dissemination, distribution or copying of the enclosed
material is prohibited. If you receive this transmission in error, please
notify us immediately by e-mail at abuse@rackspace.com, and delete the
original message. Your cooperation is appreciated.



Reply to: