[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: dependencies problem - open office/adesklets

> results in nothing. Am I missing something here?
> raju

It's not in testing, it's in sarge and sid. But the same question
remains. Adesklets and openoffice from ustable need different versions
of python, adesklets (<< 2.4) && openoffice pn python (  python-uno:
Depends: python (>= 2.4) ).


"Infinite Love Is The Only Truth, Everything Else Is Illusion!"
      PGP:0xE6359031 ICQ:32812963 MSN:mito_cro@hotmail

Attachment: signature.asc
Description: PGP signature

Reply to: