[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Latest Squirrelmail

John Fleming a écrit :

----- Original Message ----- From: "Ernst-Magne Vindal" <ernst@vindal.com>
To: "Debian users" <debian-user@lists.debian.org>
Sent: Monday, September 04, 2006 10:26 AM
Subject: Re: Latest Squirrelmail

Hash: SHA1

On Mon, 4 Sep 2006, Wolfe, Robert wrote:

Date: Mon, 4 Sep 2006 09:42:43 -0400 (EDT)
From: "Wolfe, Robert" <robert@net261.com>
To: debian-user@lists.debian.org
Subject: Latest Squirrelmail
Resent-Date: Mon,  4 Sep 2006 08:45:58 -0500 (CDT)
Resent-From: debian-user@lists.debian.org

Good morning everyone!  Just signed up for the list so thought I would
make my first posting here.

I was wondering if someone has made the 1.5.1 or 1.4.8 versions of
SquirrelMail available in .DEB format by any chance?  I am running 1.4.4
here and would very much like to try and upgrade if at all possible.

Robert Wolfe, Linux and Network Admin
net261.com | http://www.net261.com:85

To UNSUBSCRIBE, email to debian-user-REQUEST@lists.debian.org
with a subject of "unsubscribe". Trouble? Contact listmaster@lists.debian.org

Its available from apt.

dpkg -l squirrelmail
ii  squirrelmail          1.4.4-8               Webmail for nuts

Installed on Debian kernel-image-2.6.8-2-386, stable


He wants 1.4.8, not 1.4.4-8.   (or 1.5.1)


You can find 1.4.8 in testing or unstable repository
and 1.5.1 in the experimental repository !

Maybe you will have some broken dependencies... but it should work...


E-mail: silencer_<at>_free-4ever_<dot>_net
Blog: http://guillaume.free-4ever.net
Site: http://www.free-4ever.net

Reply to: